INSPIRON 3647 perde data/hora

Desktops

Desktops
Discussões, dicas e boas práticas a respeito dos Desktops e Workstations Dell.

INSPIRON 3647 perde data/hora

Esta pergunta não foi respondida

Olá

Após desligar a minha máquina e desligar o cabo da tomada, ao tentar religar ocorre:

1. o botão liga/desliga fica amarelo e pisca 5 vezes e para

2. pressionando novamente o botão, e mantendo pressionado, o computador liga mas apresenta a seguinte mensagem de erro

RTC is reset. BIOS setup default has been loaded.

Strike the F1 key to continue, F2 to run the setup utility

3 então há necessidade de pressionar F2, entrar no setup e acertar data/hora.

Importante:

1.isto só ocorre quando o cabo é tirado da tomada. Quando simplesmente desligo a máquina, mas mantenho o cabo na tomada, ao religar tudo funciona bem.

2. apertei F12 no boot, rodei o diagnóstico e deu erro 2000-0415 Cables

3. já entrei em contato com o suporte da DELL (trocaram a fonte), mas ainda não foi encontrada uma solução definitiva. O problema permanece.

Algué já passou por algo parecido?

Abraços

M.

 

Todas as respostas
  • Olá, MCBranco.

    Você já entrou em contato novamente reportando que o problema persiste?

    Pode me informar a Service Tag do seu Dell?

    Atenciosamente.

     Douglas Trajano
     Fórum Collaborator
     Suporte Técnico

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Olá Douglas

    Muito obrigado por responder.  

    O problema foi resolvido com a troca da placa-mãe.

    Tudo funcionando bem agora - espero que assim continue :

    Obrigado mais uma vez

    MCBranco

    ps:  se ainda interessar, a TAG é [EDITADO].

  • Certo McBranco.

    Qualquer dúvida ou informação que precisar, conte com a gente.

    Abraço.

     Douglas Trajano
     Fórum Collaborator
     Suporte Técnico

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.