Placa de Rede (cabeada) não funciona

Desktops

Desktops
Discussões, dicas e boas práticas a respeito dos Desktops e Workstations Dell.

Placa de Rede (cabeada) não funciona

Esta pergunta sugeriu respostas

tenho vostro260s, que parou funcionar placa de rede cabeada, comprei outra pcie, e nada, entao resolvi

retirar a fonte e colocar uma fonte real, que tenho sobrando, e pronto tudo voltou ao normal, mas

se coloco uma fonte original tanto de 250 ou 300W, o problema continua.

duvidas:, é a fonte, com defeito as duas que testei??

                e a placa mãe com defeito de chip set?????

obs: meu equipamento tem uma placa wifi, não apresenta defeito.

Todas as respostas
  • Boa tarde Zacarias,

    Pelo seu relato a questão da placa PCI poderia sim ser falta de potência na fonte original, porém, ela com certeza não suportaria a máquina ligada se estivesse com defeito tendo em vista que outros components como DVD, HD consomem mais energia que uma placa de rede integrada.

    Nesse caso específico o ideal seria entender o cenário, sintomas no qual a placa de rede original da máquina para de functionar.

    Como orientação prévia teste em mais de um ponto de rede se possível caso não tenha sido realizado esse teste e atualize a BIOS da máquina para versão mais atual me nosso site.

      Luciano S
     Fórum Collaborator
     Client ProSupport

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Boa tarde Luciano, 

    bem Já foi feito  atualização de bios atual no site e no desktop A10, foi colocado mais pasta térmica

    no processador ,foi retirada a placa pcie wife,foi deixado CD desligado,foi colocado fonte xinque lingue, nada

    SO FUNCIONA FONTE REAL ERP600-SM DE 600W,com esta fonte funciona normalmente 

    placa de rede é on-board Realtek pcie gbe id 8168 rev 06

    entao só pode ser  PLACA MÃE

    DEFEITO UNICO INICAL  ACUSA CABO DE REDE DESCONECTADO , A PLACA wifi FUNCIONA