Optiplex 755 led power laranja contínuo

Desktops

Desktops
Discussões, dicas e boas práticas a respeito dos Desktops e Workstations Dell.

Optiplex 755 led power laranja contínuo

Esta pergunta não foi respondida

Boa noite,

Meu Optiplex 755 não está ligando, quando clico no botão pra ligar ele fica com o led do power laranja contínuo e o cooler do processador com RPM bem acelerado.

Testei os módulos de memória, HD, CPU, fonte e estão todos funcionando, além do led laranja interno da placa mãe ligar também.

Qual pode ser o problema??

Grato desde já!

Todas as respostas
  • Opa tudo bem Miguelwilbert ?

    A indicação do LED ambar pode significar um mal funcionalmento na placa mãe ou fonte, não tem nenhum LED numerico acesso também ?

    Chegou a testar a maquina com os módulos de memória intercalados ? se você ligar a maquina sem os módulos de memória o equipamento emite beeps ?

      Luan M
     Fórum Moderator
     Client ProSupport

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Olá, não liga nenhum dos LEDs numéricos.

    O que seria as memórias intercaladas?

    Sem as memórias não está dando nenhum beep não.

    Grato desde já!

  • Seria testar somente a memória 1 no slot 1 e slot 2 e realizar o mesmo procedimento com a memória 2, porem como a maquina não apresentou beeps sem as memórias há uma grande possibilidade que a placa mãe esteja com problemas.

    Caso o teste com as memórias não surta efeito, temos outros 2 testes que podemos realizar, o primeiro seria um reset via jumper se mesmo após o reset permanecer o problema, para isolar qualquer hipótese de algum curto entre alguma conexão da maquina e determinar realmente que a placa está com problema. 

    você pode ligar a maquina apenas com memória e proc, desconectando os demais componentes da maquina, retirar HD,DVD, I/O frontal etc.. se a maquina ligar, modificando o sintoma atual, vá alocando componente por componente até chegar no que está ocasionando a falha.

    Caso contrário se a maquina persistir com mesmo sintoma, mesmo sem os componentes, está isolado a falha na placa mãe. 

    Para realizar o reset via jumper siga as instruções da imagem abaixo.

      O jumper estará no PSWD, basta você retirar e colocar no RTCRST, ligue a maquina e em seguida retorne a posição original e ligue novamente veja se o sintoma modificou ou permaneceu com o LED ambar.

      Luan M
     Fórum Moderator
     Client ProSupport

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.