Olá,

Vi o anúncio da Intel referente à vulnerabilidade descoberta no ME, por favor, a Dell possui alguma previsão de atualização para os Notebooks da linha Latitude E74** e Desktops Optiplex 30**?

Obrigado,

Fábio