LED Laranja piscando servidor Poweredge T310

Servidores, Storage & Networking

Servidores, Storage & Networking
Procurando por soluções de negócio mais eficientes? Encontre aqui dicas, tutoriais e respostas para suas dúvidas sobre Servidores, Storage e Redes.

LED Laranja piscando servidor Poweredge T310

Esta pergunta não foi respondida

Boa Tarde Amigos.

Tudo bem com vocês?, estou com um problema com o poweredge t310, ele estava funcionando normalmente, e hoje ao ligar, ele não funcionou, não responde o teclado nem o monitor, se eu tentar desligar ele forçado pelo botão power não desliga também, e fica uma luz laranja piscando do lado direito, e no lado esquerdo a luz do disco rígido verde fixa, notei que a fonte esta com um cheiro forte de queimado, porém esta funcionando, fica um led verde atrás dela ligado. o que poderia ser? agradeço desde já a ajuda, deixo abaixo uma foto do problema. Obrigado

Todas as respostas
  • Oi, Reneccc!

    O led verde na fonte indica que a energia está passando normalmente por ela. Já esse led de identificação frontal, em laranja sólido, indica que existe algum erro sendo verificado pelo sistema.

    Verifique no OMSA os logs da BMC para saber qual é o alerta.

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Olá Conseguiu resolver?

    Estou com o mesmo problema, porem, sem a luz verde fixa do disco rígido, apenas a Laranja Piscando.

    O Servidor ao conectar na tomada liga direto com o cooler no máximo, porem não da video nem nada, e não responde ao apertar o power button.

    Suporte Dell,

    Alguma ajuda?