[RESOLVIDO] - Dell R200 piscando led na cor laranja no indicador do sistema

Servidores, Storage & Networking

Servidores, Storage & Networking
Procurando por soluções de negócio mais eficientes? Encontre aqui dicas, tutoriais e respostas para suas dúvidas sobre Servidores, Storage e Redes.

[RESOLVIDO] - Dell R200 piscando led na cor laranja no indicador do sistema

Esta pergunta foi respondida DELL-Paulo S

Olá amigos, tenho um Dell R200 que aparentemente está normal, porém com led indicador do sistema piscando na cor laranja. Já desliguei o servidor e liguei novamente e o led continua.

Oque posso fazer para verificar oque pode esta ocorrendo?

Obrigado

Resposta verificada
  • Boa tarde, MARILDINHA

    Qual modelo do seu equipamento?

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

  • servidor de gaveta um power edge R200

  • Boa tarde, JHONATAN ALESSIO

    Poderia me enviar uma foto das letras, ou me descrever a cor de cada letra?

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

  • Boa tarde, JHONATAN ALESSIO

    Pelos indicadores através das letras e cores do led, trata-se: "Indicates routine system activity subsequent to video initialization."

    Em resumo, recomendo você remover todas as memórias do servidor, e tentar ligar uma a uma, com intuito de validar se o vídeo volta a funcionar.

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Todas as respostas
  • Olá, nielsonpadilha!

    O que os indicadores de diagnóstico apresentam (o conjunto de leds ABCD)?

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Olá Ananda boa noite, os indicadores ABCD estão todos verdes. Aparentemente o servidor está normal, porém li no manual que esse led indicativo do sistema pode indicar algum problema.

    Oque você acha?

    Obrigado

  • Oi, nielsonpadilha!

    Provavelmente é apenas o sistema indicando que os logs da BMC estão cheios.

    Mas é válido dar uma conferida nos logs para confirmar. Colete o DSET do equipamento e me encaminha por mensagem privada.

    Como coletar o DSET: http://dell.to/1Qo33JT

    DSET Tool: http://dell.to/1Qo33JT

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Olá Ananda, estou usando sistema VMWare EXSi. Você teria algum tutorial de como colocar o DSET ?

    OBrigado

  • Opa, tem sim!

    http://dell.to/1T4eNan

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Tenho um servidor Dell R200, porem o led está picando constantemente na cor azul, queria saber qual o motivo e o procedimento a tomar! .

    Obrigado!

  • Olá Tenho o mesmo servidor e ele Liga porem não inicia o sistema nem a bios do servidor, O monitor fica desligado sem sinal, e o conjunto de Leds ABCD Fica Somente com a Letra "D" Acessa e as leds piscando.

  • Boa tarde, MARILDINHA

    Qual modelo do seu equipamento?

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

  • servidor de gaveta um power edge R200

  • Boa tarde, JHONATAN ALESSIO

    Poderia me enviar uma foto das letras, ou me descrever a cor de cada letra?

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

  • Tem Quatro Letras ABCD Acende somente a Letra D na cor Laranja.

  • Boa tarde, JHONATAN ALESSIO

    Pelos indicadores através das letras e cores do led, trata-se: "Indicates routine system activity subsequent to video initialization."

    Em resumo, recomendo você remover todas as memórias do servidor, e tentar ligar uma a uma, com intuito de validar se o vídeo volta a funcionar.

    att

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco.