Led Laranja Dell PowerEdge T310

Servidores, Storage & Networking

Servidores, Storage & Networking
Procurando por soluções de negócio mais eficientes? Encontre aqui dicas, tutoriais e respostas para suas dúvidas sobre Servidores, Storage e Redes.

Led Laranja Dell PowerEdge T310

Esta pergunta não foi respondida

Olá, tenho um servidor Dell PowerEdge T310, com seguinte o problema: quando conecto o cabo de energia, ele liga e a luz da numeração 1 (azul) acende e a luz laranja (led) fica piscando.
Quando conecto o cabo de energia e ele liga direto, o cooler maior funciona em alta rotação por alguns segundos e depois mantem em baixa rotação. Conectei teclado e monitor, mas ambos nao estao recebendo os sinais.
O que pode ser ?? Grato pela ajuda.

Todas as respostas
  • Oi, Marcelo!

    O led de diagnóstico com o código 1 indica que o sistema não reconheceu as memórias.

    Sobre o segundo led, pode me indicar na figura abaixo onde ele se localiza?

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Oi Ananda !!

    Verifiquei os módulos de memória, retirei, limpei e recoloquei e o servidor inicializou novamente sem erros algum. Muito Obrigado pelo suporte !!!!

  • Maravilha, Marcelo!

    Ficamos à disposição sempre que necessário ;)

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.