Servidor R410 - Erro Raid 5

Servidores, Storage & Networking

Servidores, Storage & Networking
Procurando por soluções de negócio mais eficientes? Encontre aqui dicas, tutoriais e respostas para suas dúvidas sobre Servidores, Storage e Redes.

Servidor R410 - Erro Raid 5

Esta pergunta não foi respondida

Boa Noite

Pessoal meu servidor windows 2008 r2 , travou e reiniciei o mesmo e agora esta apresentando dizeres de HD Degraded, ele é  configurado em RAID 5 e póssui 3 hd's a tag 84P02V1 :

Press <ctrl><r> to Run Configuration Utility

HA - 0 (BUS 3 DEV 0) PERC H700 Adapter

FW package: 12.10.4-0001

1 Virtual Drive(s) found on the host adapter

1 Virtual Drive(s) Degraded

1 Virtual Drive(s) handled by BIOS

E como isso não inicializa o windows.

Alguém pode ajudar.

Marcelo

Todas as respostas
  • Oi, Marcelo.

    Ao que parece você está com um disco em falha. E existe a possibilidade de que essa reinicialização forçada possa ter corrompido o sistema operacional instalado na RAID.

    Entra na controladora, vai em Physical Disks e verifica os status dos discos. Se houver algum disco em foreign, tenta importar e depois reparar o sistema. 

    Porém, se o disco estiver em falha, não tem muito o que fazer.

      Ananda S
     Fórum Moderator
     Client ProSupport e Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.