[RESOLVIDO] - Servidor nem entra no setup

Servidores, Storage & Networking

Servidores, Storage & Networking
Procurando por soluções de negócio mais eficientes? Encontre aqui dicas, tutoriais e respostas para suas dúvidas sobre Servidores, Storage e Redes.

[RESOLVIDO] - Servidor nem entra no setup

Esta pergunta foi respondida DELL-Paulo S

Boa tarde! Tenho um Power EDGE 2900, ele liga normal mas não entra no setup, não da boot, fica travado na tela mostrando informações de memoria e Processador. Com ou sem os HDS o problema é o mesmo. O que poderia ser o problema?

Resposta verificada
  • Boa tarde,VDSO

    Neste caso, como teste, recomendo você remover todos os periféricos conectados no servidor como: (pendriver, hd externo, etc), assim como todos os módulos de memória, e validar o boot conectando 1 módulo por vez.

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco. 

Todas as respostas
  • Boa tarde,VDSO

    Neste caso, como teste, recomendo você remover todos os periféricos conectados no servidor como: (pendriver, hd externo, etc), assim como todos os módulos de memória, e validar o boot conectando 1 módulo por vez.

      Paulo Serafin
     Fórum Moderator
     ProSupport Enterprise

    Chat | Twitter | Facebook | 0800 970 3355

    Verifique as instruções de atendimento para linha de servidores fora de garantia através da página www.dell.com.br/garantia  na sessão Fale Conosco.