Windows 8.1 - Pedido de ativação do windows (Windows já está ativado!)

Software

Software
Precisa de ajuda com problemas de software? Procure por soluções aqui.

Windows 8.1 - Pedido de ativação do windows (Windows já está ativado!)

Esta pergunta não foi respondida

Olá, tenho um Vosto 5470 com windows 8.1 original de fábrica, tem cerca de um mês que ele pede para que eu ative o meu windows e quando entro em Painel de Controle > Sistema e Segurança > Sistema

Na parte de "Ativação do Windows" diz que meu windows não está ativado.

Como posso prosseguir para ativar o meu windows?

Todas as respostas
  • Olá, Galux000!

    Se anteriormente o Windows constava como ativado, mas agora não está mais, é possível que algum programa tenha alterado a chave do produto ou a identificação dela. Até a instalação de módulos/complementos adicionais do próprio Windows podem causar essa alteração.

    O procedimento mais simples seria voltar a um ponto anterior do sistema, assim eliminaria o software (qualquer que seja) que causou esse problema e restauraria a chave original.

    Caso não haja um ponto anterior você pode tentar a ativação do sistema via telefone. Através do comando "slui4.exe" pode-se iniciar um assistente de ativação.

    No entanto, se a chave foi alterada no sistema talvez esse procedimento não dê certo. Aí uma outra alternativa seria realizar backup dos dados pessoais e fazer a restauração da imagem de fábrica do sistema. (DBR - Tutorial)

      Matheus
     Fórum Collaborator
     Client ProSupport

    Chat | Twitter | Facebook | 0800 970 3355

    Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

  • Bom dia, meu Inspiron depois de uma restauração do sistema também está apresentando esse problema e agora está pedindo ativação do sistema. Já aconteceu isso outra vez a mais ou menos 1 ano e os técnicos da Dell demoraram quase um mês para resolver usando acesso remoto ao Notebook. Cheguei a ligar, na época, para a Microsoft algumas vezes e sempre me diziam que a Dell deveria resolver o problema. 

    Novamente venho até vocês para pedir ajuda.

    Tentei o comando "slui4.exe" e não foi reconhecido, tentei apenas "Slui" e ele pede o serial do Sistema.

    Tentei o link da postagem acima "(DBR - Tutorial)" e a página não foi encontrada.

    O que eu faço? 

  • olá TIAGOKID,

    Apenas para informação, o fórum é um canal aberto a todos da comunidade Dell que possuem ou não equipamentos Dell. O canal serve para compartilhar informações, dicas, soluções para problemas enfrentados pelos usuários. 
    A Dell apenas participa para evitar com que ninguém fique sem uma resposta. E gostamos muito da ideia de ajudar aqui.
    Mas sempre que precisar você pode acionar o canal de suporte técnico por telefone, chat ou email.

    Corrigi o link da postagem que estava corrompido. Segue o link http://pt.community.dell.com/support-forums/software/f/78/t/30749 

    Em relação ao teu problema o suporte ao windows com a máquina em garantia é com a Dell, já que a Microsoft apenas dá suporte para sistemas comprados no varejo.

    O comando slui4.exe de fato na existe. O que tu tens que fazer é na pesquisa do windows e digitar SLUI (espaço) 4 e ele vai sugerir um ícone como na imagem abaixo.

    E irá pedir para tu inserir a chave, MAS, possivelmente tu não tem ela, exceto se sua placa mãe foi trocada em alguma oportunidade.

    Outra coisa que tem que validar, é se em sistema, ele mostra o product ID do windows, que é fundamental para a ativação.

    Qualquer informação extra nos acione, ou entre diretamente em contato com o canal de suporte técnico.

      Émerson A
     Fórum Collaborator
     Client ProSupport

    Chat | Twitter |  Facebook  | 0800 970 3355